<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Ambucopter undertakes 7 emergency missions over bank holiday</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lincolnshiretoday.net/mag/xmlrpc.php" />
    
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.2.9 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<meta property="og:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg" /><meta name="author" content="Dominic Cuthbert">

<!-- This site is optimized with the Yoast SEO plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Lincolnshire &amp; Nottingham Air Ambulance undertook seven emergency missions over the August bank holiday weekend, including cardiac arrests."/>
<link rel="canonical" href="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ambucopter undertakes 7 emergency missions over bank holiday" />
<meta property="og:description" content="The Lincolnshire &amp; Nottingham Air Ambulance undertook seven emergency missions over the August bank holiday weekend, including cardiac arrests." />
<meta property="og:url" content="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" />
<meta property="og:site_name" content="Lincolnshire Today" />
<meta property="article:publisher" content="https://www.facebook.com/LincolnshireToday/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-08-30T12:06:04+01:00" />
<meta property="og:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Lincolnshire &amp; Nottingham Air Ambulance undertook seven emergency missions over the August bank holiday weekend, including cardiac arrests." />
<meta name="twitter:title" content="Ambucopter undertakes 7 emergency missions over bank holiday" />
<meta name="twitter:site" content="@lincstoday" />
<meta name="twitter:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg" />
<meta name="twitter:creator" content="@lincstoday" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Feed" href="http://lincolnshiretoday.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Comments Feed" href="http://lincolnshiretoday.net/mag/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Ambucopter undertakes 7 emergency missions over bank holiday Comments Feed" href="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lincolnshiretoday.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=4d3c4dc475b154be62b5bbf7e2f860da"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://lincolnshiretoday.net/mag/wp-includes/css/dashicons.min.css?ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the bin.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/plupload/handlers.min.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_vbc_upload = {"ajaxurl":"http:\/\/lincolnshiretoday.net\/mag\/wp-admin\/admin-ajax.php","nonce":"00369fa507","remove":"ca207c406a","number":"1","upload_enabled":"1","confirmMsg":"Are you sure you want to delete this?","plupload":{"runtimes":"html5,flash,html4","browse_button":"wppas-vbc-uploader","container":"wppas-vbc-upload-container","file_data_name":"wppas_vbc_upload_file","max_file_size":"100000000b","url":"http:\/\/lincolnshiretoday.net\/mag\/wp-admin\/admin-ajax.php?action=wppas_vbc_upload&nonce=0309e022bb","flash_swf_url":"http:\/\/lincolnshiretoday.net\/mag\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"jpg,gif,png"}],"multipart":true,"urlstream_upload":true,"multipart_params":{"upload_folder":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/AjaxUpload.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/templates/js/advertising.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<link rel='https://api.w.org/' href='http://lincolnshiretoday.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lincolnshiretoday.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lincolnshiretoday.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lincolnshiretoday.net/mag/?p=10703' />
<link rel="alternate" type="application/json+oembed" href="http://lincolnshiretoday.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lincolnshiretoday.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F&#038;format=xml" />
<link rel="canonical" href="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":10703,"post_name":"ambucopter-emergency-bank-holiday","post_title":"Ambucopter undertakes 7 emergency missions over bank holiday","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":20,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"Featured posts","parent":0,"count":1373,"filter":"raw","cat_ID":20,"category_count":1373,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":3,"name":"News","slug":"news","term_group":0,"term_taxonomy_id":3,"taxonomy":"category","description":"","parent":0,"count":1297,"filter":"raw","cat_ID":3,"category_count":1297,"category_description":"","cat_name":"News","category_nicename":"news","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Dominic Cuthbert","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="132491" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lincolnshiretoday.net/mag/?wordfence_logHuman=1&hid=C327187682B579487824B65E307BD249');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lincolnshiretoday.net/mag/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lincolnshiretoday.net\/mag\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/lincolnshiretoday.net\/mag\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24003878-1', 'auto');
  ga('send', 'pageview');

</script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24003878-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10703 single-format-standard ambucopter-emergency-bank-holiday wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1940"><a href="http://lincolnshiretoday.net/mag/category/news/">News</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Events</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://lincolnshiretoday.net/mag/category/business/">Business</a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://lincolnshiretoday.net/mag/suppliers-guide/">Suppliers Guide</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lincolnshiretoday.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">

    <center>



<iframe id="wp_pro_ad_system_ad_zone" frameborder="0" src="http://lincolnshiretoday.net/mag/?wpproadszoneid=10427" width="1000" height="150" scrolling="no"></iframe>


</center>


    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lincoln, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, August 30, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1740"><a href="http://lincolnshiretoday.net/mag/contact/">Contact</a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2160"><a href="http://lincolnshiretoday.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2161"><a href="http://lincolnshiretoday.net/mag/subscribe/">Subscribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data"  data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
			<span class="td-visual-hidden">Lincolnshire Today</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/lincstodaywebsite-300x105.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/lincstodaywebsite-300x105.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-1940"><a href="http://lincolnshiretoday.net/mag/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1945"><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1941"><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1943"><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1944"><a href="http://lincolnshiretoday.net/mag/category/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3138"><a href="http://lincolnshiretoday.net/mag/suppliers-guide/">Suppliers Guide</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lincolnshiretoday.net/mag/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lincolnshiretoday.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lincolnshiretoday.net/mag/category/news/">
                                  <span itemprop="name">News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ambucopter undertakes 7 emergency missions over bank holiday</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-10703" class="post-10703 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#81d742; color:#fff; border-color:#81d742;" href="http://lincolnshiretoday.net/mag/category/news/">News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Ambucopter undertakes 7 emergency missions over bank holiday</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T12:06:04+00:00" >30th August 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10703">81</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F&via=Lincolnshire+Today"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F&title=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday&source=Lincolnshire+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday%20-%20http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg 640w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-300x200.jpg 300w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-100x67.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-350x233.jpg 350w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" alt="Ambucopter undertakes 7 emergency missions over bank holiday" title="June 2017 5"/></a></div>
        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>The Lincs &amp; Notts Air Ambulance undertook seven emergency missions over the bank holiday weekend.</p>
<p>This included four cardiac arrests, which saw a teenager and a pensioner suffer in separate incidents.</p>
<p>A cardiac arrest is a serious medical emergency during which the heart stops pumping blood around the body. It is vital that the patient receives immediate medical attention fast.</p>
<p>Every minute without CPR and defibrillation taking place reduces survival by 10%, which is why the Lincs &amp; Notts Air Ambulance plays such an important role in these incidences.</p>
<p>On Saturday, the charity’s crew were dispatched to a cardiac arrest in Louth where they assisted a land ambulance crew then accompanied the patient to Grimsby Hospital by land.</p>
<p>The Ambucopter crew’s second call of the day was just before 1pm to a sporting incident at Shining Tor in the Peak District.</p>
<p>On Sunday, the crew started the day with a training flight to Boston. Shortly after returning to base a call came in needing a rapid response to another cardiac arrest, this time at Wainfleet.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>The crew were on scene within 17 minutes and airlifted the patient to Lincoln County Hospital.</p>
<p>It wasn’t long before the Ambucopter was dispatched to the next call, another cardiac arrest, this time at Barkston Heath. Again, the crew airlifted the patient to Lincoln County Hospital after arriving in just 11 minutes.</p>
<p>On Monday, the first call of the day was to an incident in Mablethorpe, closely followed by the crew’s fourth cardiac arrest of the weekend at Firsby.</p>
<p>The Ambucopter was on scene within 6 minutes and airlifted the patient to Lincoln Hospital. The last mission of the weekend was to an RTC on the A57 near Drisney Nook. The patient was taken to Louth County Hospital by land with minor injuries.</p>
<p>CEO Karen Jobling said: “It’s been an incredibly busy holiday weekend for our crew. So far this year, 34% of missions undertaken by our Ambucopter have been to medical emergencies, of which the largest number is cardiac arrests.”</p>
<p>The Lincs &amp; Notts Air Ambulance is a registered Charity providing a life-saving service. To make a donation, <a href="http://www.ambucopter.org.uk/">visit the website</a>.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F&via=Lincolnshire+Today"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F&title=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday&source=Lincolnshire+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ambucopter+undertakes+7+emergency+missions+over+bank+holiday%20-%20http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fambucopter-emergency-bank-holiday%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" data-text="Ambucopter undertakes 7 emergency missions over bank holiday" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://lincolnshiretoday.net/mag/tourism-lincolnshire-economy/">Tourism worth £1.37bn to Lincolnshire economy</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://lincolnshiretoday.net/mag/runners-raise-cash-hospice/">Charity runners to raise cash for Scunthorpe hospice</a></div></div></div>            <div class="author-box-wrap"><a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/"><img alt='' src='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7dc226b83206aab68eebc9c13a865fd1?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a></span></div><div class="td-author-url"><a href="http://www.lincolnshiretoday.net">http://www.lincolnshiretoday.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dominic Cuthbert"></span><meta itemprop="datePublished" content="2017-08-30T12:06:04+00:00"><meta itemprop="dateModified" content="2017-08-30T12:06:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg"></span><meta itemprop="name" content="Lincolnshire Today"></span><meta itemprop="headline " content="Ambucopter undertakes 7 emergency missions over bank holiday"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_59a72ffba9b1f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59a72ffba9b1f" ><script>var block_td_uid_2_59a72ffba9b1f = new tdBlock();
block_td_uid_2_59a72ffba9b1f.id = "td_uid_2_59a72ffba9b1f";
block_td_uid_2_59a72ffba9b1f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59a72ffba9b1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59a72ffba9b1f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":10703,"live_filter_cur_post_author":"2"}';
block_td_uid_2_59a72ffba9b1f.td_column_number = "3";
block_td_uid_2_59a72ffba9b1f.block_type = "td_block_related_posts";
block_td_uid_2_59a72ffba9b1f.post_count = "3";
block_td_uid_2_59a72ffba9b1f.found_posts = "2071";
block_td_uid_2_59a72ffba9b1f.header_color = "";
block_td_uid_2_59a72ffba9b1f.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a72ffba9b1f.max_num_pages = "691";
tdBlocksArray.push(block_td_uid_2_59a72ffba9b1f);
</script><h4 class="td-related-title"><a id="td_uid_3_59a72ffbb667b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_59a72ffba9b1f" href="#">RELATED ARTICLES</a><a id="td_uid_4_59a72ffbb75ea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_59a72ffba9b1f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_59a72ffba9b1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/ten-things-see-scampton-airshow/" rel="bookmark" title="Ten things to see at Scampton Airshow"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ten things to see at Scampton Airshow" title="Ten things to see at Scampton Airshow"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/" class="td-post-category">Forthcoming Events</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/ten-things-see-scampton-airshow/" rel="bookmark" title="Ten things to see at Scampton Airshow">Ten things to see at Scampton Airshow</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/runners-raise-cash-hospice/" rel="bookmark" title="Charity runners to raise cash for Scunthorpe hospice"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Charity runners to raise cash for Scunthorpe hospice" title="Charity runners to raise cash for Scunthorpe hospice"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/runners-raise-cash-hospice/" rel="bookmark" title="Charity runners to raise cash for Scunthorpe hospice">Charity runners to raise cash for Scunthorpe hospice</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/tourism-lincolnshire-economy/" rel="bookmark" title="Tourism worth £1.37bn to Lincolnshire economy"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tourism worth £1.37bn to Lincolnshire economy" title="Tourism worth £1.37bn to Lincolnshire economy"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/tourism-lincolnshire-economy/" rel="bookmark" title="Tourism worth £1.37bn to Lincolnshire economy">Tourism worth £1.37bn to Lincolnshire economy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a72ffba9b1f" data-td_block_id="td_uid_2_59a72ffba9b1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59a72ffba9b1f" data-td_block_id="td_uid_2_59a72ffba9b1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_15 td_block_widget td_uid_5_59a72ffbbc41a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59a72ffbbc41a" ><script>var block_td_uid_5_59a72ffbbc41a = new tdBlock();
block_td_uid_5_59a72ffbbc41a.id = "td_uid_5_59a72ffbbc41a";
block_td_uid_5_59a72ffbbc41a.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Must Read","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59a72ffbbc41a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59a72ffbbc41a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59a72ffbbc41a.td_column_number = "1";
block_td_uid_5_59a72ffbbc41a.block_type = "td_block_15";
block_td_uid_5_59a72ffbbc41a.post_count = "4";
block_td_uid_5_59a72ffbbc41a.found_posts = "2925";
block_td_uid_5_59a72ffbbc41a.header_color = "#";
block_td_uid_5_59a72ffbbc41a.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a72ffbbc41a.max_num_pages = "732";
tdBlocksArray.push(block_td_uid_5_59a72ffbbc41a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Must Read</span></h4></div><div id=td_uid_5_59a72ffbbc41a class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/asylum-steam-punk-festival-comes-historic-lincoln/" rel="bookmark" title="Asylum Steam Punk festival comes to historic Lincoln"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Wacky-Races-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Wacky-Races-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Wacky-Races-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asylum Steam Punk festival comes to historic Lincoln"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/asylum-steam-punk-festival-comes-historic-lincoln/" rel="bookmark" title="Asylum Steam Punk festival comes to historic Lincoln">Asylum Steam Punk festival comes to historic Lincoln</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/local-solicitor-takes-environment-agency-japanese-knotweed/" rel="bookmark" title="Local solicitor takes on the Environment Agency over Japanese Knotweed"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Local solicitor takes on the Environment Agency over Japanese Knotweed"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/local-solicitor-takes-environment-agency-japanese-knotweed/" rel="bookmark" title="Local solicitor takes on the Environment Agency over Japanese Knotweed">Local solicitor takes on the Environment Agency over Japanese Knotweed</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/humber-green-energy-sector-danger-hard-brexit-study-warns/" rel="bookmark" title="Humber green energy sector in danger of hard-Brexit, study warns"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humber green energy sector in danger of hard-Brexit, study warns"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/business/" class="td-post-category">Business</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/humber-green-energy-sector-danger-hard-brexit-study-warns/" rel="bookmark" title="Humber green energy sector in danger of hard-Brexit, study warns">Humber green energy sector in danger of hard-Brexit, study warns</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre">Take a look inside this Barn conversion cottage for sale in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a72ffbbc41a" data-td_block_id="td_uid_5_59a72ffbbc41a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59a72ffbbc41a" data-td_block_id="td_uid_5_59a72ffbbc41a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_7_59a72ffc3d510_rand td-pb-border-top"  data-td-block-uid="td_uid_7_59a72ffc3d510" ><script>var block_td_uid_7_59a72ffc3d510 = new tdBlock();
block_td_uid_7_59a72ffc3d510.id = "td_uid_7_59a72ffc3d510";
block_td_uid_7_59a72ffc3d510.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editors Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59a72ffc3d510_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a72ffc3d510_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59a72ffc3d510.td_column_number = "1";
block_td_uid_7_59a72ffc3d510.block_type = "td_block_2";
block_td_uid_7_59a72ffc3d510.post_count = "5";
block_td_uid_7_59a72ffc3d510.found_posts = "2970";
block_td_uid_7_59a72ffc3d510.header_color = "#";
block_td_uid_7_59a72ffc3d510.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a72ffc3d510.max_num_pages = "594";
tdBlocksArray.push(block_td_uid_7_59a72ffc3d510);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Editors Picks</span></h4></div><div id=td_uid_7_59a72ffc3d510 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/ten-things-see-scampton-airshow/" rel="bookmark" title="Ten things to see at Scampton Airshow"><img width="324" height="160" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-324x160.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-324x160.jpg 324w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Reds-Sentinel-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Ten things to see at Scampton Airshow" title="Ten things to see at Scampton Airshow"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/" class="td-post-category">Forthcoming Events</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/ten-things-see-scampton-airshow/" rel="bookmark" title="Ten things to see at Scampton Airshow">Ten things to see at Scampton Airshow</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T15:01:37+00:00" >30th August 2017</time></span>                <div class="td-module-comments"><a href="http://lincolnshiretoday.net/mag/ten-things-see-scampton-airshow/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Ahead of the inaugural Scampton Airshow taking place in September, the organisers have released a top ten things to see and do.

 	Watch the...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/runners-raise-cash-hospice/" rel="bookmark" title="Charity runners to raise cash for Scunthorpe hospice"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Hospice-Great-North-Run-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Charity runners to raise cash for Scunthorpe hospice" title="Charity runners to raise cash for Scunthorpe hospice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/runners-raise-cash-hospice/" rel="bookmark" title="Charity runners to raise cash for Scunthorpe hospice">Charity runners to raise cash for Scunthorpe hospice</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T14:51:13+00:00" >30th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" rel="bookmark" title="Ambucopter undertakes 7 emergency missions over bank holiday"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/June-2017-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ambucopter undertakes 7 emergency missions over bank holiday" title="Ambucopter undertakes 7 emergency missions over bank holiday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/ambucopter-emergency-bank-holiday/" rel="bookmark" title="Ambucopter undertakes 7 emergency missions over bank holiday">Ambucopter undertakes 7 emergency missions over bank holiday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T12:06:04+00:00" >30th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/tourism-lincolnshire-economy/" rel="bookmark" title="Tourism worth £1.37bn to Lincolnshire economy"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_48898018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Tourism worth £1.37bn to Lincolnshire economy" title="Tourism worth £1.37bn to Lincolnshire economy"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/tourism-lincolnshire-economy/" rel="bookmark" title="Tourism worth £1.37bn to Lincolnshire economy">Tourism worth £1.37bn to Lincolnshire economy</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T15:45:46+00:00" >29th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre">Take a look inside this Barn conversion cottage for sale in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T14:07:14+00:00" >29th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_8_59a72ffc49061_rand td-pb-border-top"  data-td-block-uid="td_uid_8_59a72ffc49061" ><script>var block_td_uid_8_59a72ffc49061 = new tdBlock();
block_td_uid_8_59a72ffc49061.id = "td_uid_8_59a72ffc49061";
block_td_uid_8_59a72ffc49061.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a72ffc49061_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a72ffc49061_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59a72ffc49061.td_column_number = "1";
block_td_uid_8_59a72ffc49061.block_type = "td_block_2";
block_td_uid_8_59a72ffc49061.post_count = "6";
block_td_uid_8_59a72ffc49061.found_posts = "2925";
block_td_uid_8_59a72ffc49061.header_color = "#";
block_td_uid_8_59a72ffc49061.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a72ffc49061.max_num_pages = "488";
tdBlocksArray.push(block_td_uid_8_59a72ffc49061);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Most Popular</span></h4></div><div id=td_uid_8_59a72ffc49061 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/asylum-steam-punk-festival-comes-historic-lincoln/" rel="bookmark" title="Asylum Steam Punk festival comes to historic Lincoln"><img width="324" height="160" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/Wacky-Races-324x160.jpg" alt="" title="Asylum Steam Punk festival comes to historic Lincoln"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/news/" class="td-post-category">News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/asylum-steam-punk-festival-comes-historic-lincoln/" rel="bookmark" title="Asylum Steam Punk festival comes to historic Lincoln">Asylum Steam Punk festival comes to historic Lincoln</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lincolnshiretoday.net/mag/author/steve-fisher/">Steve Fisher</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T10:03:35+00:00" >25th August 2017</time></span>                <div class="td-module-comments"><a href="http://lincolnshiretoday.net/mag/asylum-steam-punk-festival-comes-historic-lincoln/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                The Asylum Steampunk Festival, is coming to Lincoln this bank holiday weekend.

One of the largest and longest running steampunk festival in the World and...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/local-solicitor-takes-environment-agency-japanese-knotweed/" rel="bookmark" title="Local solicitor takes on the Environment Agency over Japanese Knotweed"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/A-worker-strimming-Knotweed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Local solicitor takes on the Environment Agency over Japanese Knotweed"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/local-solicitor-takes-environment-agency-japanese-knotweed/" rel="bookmark" title="Local solicitor takes on the Environment Agency over Japanese Knotweed">Local solicitor takes on the Environment Agency over Japanese Knotweed</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T09:16:40+00:00" >24th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/humber-green-energy-sector-danger-hard-brexit-study-warns/" rel="bookmark" title="Humber green energy sector in danger of hard-Brexit, study warns"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/06/shutterstock_76308487-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Humber green energy sector in danger of hard-Brexit, study warns"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/humber-green-energy-sector-danger-hard-brexit-study-warns/" rel="bookmark" title="Humber green energy sector in danger of hard-Brexit, study warns">Humber green energy sector in danger of hard-Brexit, study warns</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T09:25:50+00:00" >25th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/001-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/take-look-inside-barn-conversion-cottage-sale-lincs-village-just-15-minutes-lincoln-city-centre/" rel="bookmark" title="Take a look inside this Barn conversion cottage for sale in a Lincs village just 15 minutes from Lincoln City Centre">Take a look inside this Barn conversion cottage for sale in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T14:07:14+00:00" >29th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/250000-fake-goods-seized-glen-park-market-ingoldmells/" rel="bookmark" title="£250,000 of fake goods seized at Glen Park Market in Ingoldmells"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-300x211.jpg 300w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-768x541.jpg 768w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-350x246.jpg 350w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-696x490.jpg 696w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21-596x420.jpg 596w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/08/107233_seized-goods-ingoldmells21.jpg 916w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="£250,000 of fake goods seized at Glen Park Market in Ingoldmells"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/250000-fake-goods-seized-glen-park-market-ingoldmells/" rel="bookmark" title="£250,000 of fake goods seized at Glen Park Market in Ingoldmells">£250,000 of fake goods seized at Glen Park Market in Ingoldmells</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T10:17:30+00:00" >24th August 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/colebys-soapbox-grand-prix-is-back-in-2016/" rel="bookmark" title="Coleby&#8217;s Soapbox Grand Prix is back in 2016"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2016/01/12189841_187142524958150_8011020897160616709_n-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2016/01/12189841_187142524958150_8011020897160616709_n-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2016/01/12189841_187142524958150_8011020897160616709_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coleby&#8217;s Soapbox Grand Prix is back in 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/colebys-soapbox-grand-prix-is-back-in-2016/" rel="bookmark" title="Coleby&#8217;s Soapbox Grand Prix is back in 2016">Coleby&#8217;s Soapbox Grand Prix is back in 2016</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-25T09:55:57+00:00" >25th January 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_9_59a72ffcc8f68_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_9_59a72ffcc8f68" ><h4 class="block-title"><span>POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="http://lincolnshiretoday.net/mag/category/news/">News<span class="td-cat-no">1297</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Forthcoming Events<span class="td-cat-no">667</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle<span class="td-cat-no">430</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/business/">Business<span class="td-cat-no">401</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside<span class="td-cat-no">148</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/event-photography/">Event Photography<span class="td-cat-no">45</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lincolnshiretoday.net/mag/"><img class="td-retina-data" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT_Lhead-300x83.jpg" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT_Lhead-300x83.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Lincolnshire Today is Lincolnshire's most prestigious, full colour, county lifestyle magazine and is sold throughout the county from leading newsagents and retail outlets.

Each issue is brimming with a diverse topic range including fashion; hair & beauty; places of interest; health; gardening; motoring; sports; homes & gardens; weddings; and of course Lincolnshire history.<div class="footer-email-wrap">Contact us: <a href="mailto:lincs-today@blmgroup.co.uk">lincs-today@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2166"><a href="http://lincolnshiretoday.net/mag/contact/">Contact</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2162"><a href="http://lincolnshiretoday.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2163"><a href="http://lincolnshiretoday.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2164"><a href="http://lincolnshiretoday.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2165"><a href="http://lincolnshiretoday.net/mag/subscribe/">Subscribe</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Lincolnshire Today Magazine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59a72ffcced48
    -->

    <link rel='stylesheet' id='basecss-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=4d3c4dc475b154be62b5bbf7e2f860da' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lincolnshiretoday.net\/mag\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/postscribe.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/js/dom-to-image.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/comment-reply.min.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/wp-embed.min.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/lincolnshiretoday.net\/mag\/ambucopter-emergency-bank-holiday\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4d3c4dc475b154be62b5bbf7e2f860da'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lincoln, UK","api_location":"Lincoln","api_language":"en","today_icon":"shower-rain-d","today_icon_text":"shower rain","today_temp":[13.9,57],"today_humidity":87,"today_wind_speed":[2.1,1.3],"today_min":[13,55.4],"today_max":[14,57.2],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1504180800,"day_temp":[17,63],"day_name":"Thu","owm_day_index":1},{"timestamp":1504267200,"day_temp":[18,65],"day_name":"Fri","owm_day_index":2},{"timestamp":1504353600,"day_temp":[18,65],"day_name":"Sat","owm_day_index":3},{"timestamp":1504440000,"day_temp":[18,65],"day_name":"Sun","owm_day_index":4},{"timestamp":1504526400,"day_temp":[20,68],"day_name":"Mon","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>