<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Victims of sexual abuse and violence urged to come forward during awareness week 2017 - Lincolnshire Today</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lincolnshiretoday.net/mag/xmlrpc.php" />
    <meta property="og:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg" /><meta name="author" content="Steve Fisher">

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Victims of sexual abuse and violence urged to come forward during awareness week 2017 - Lincolnshire Today" />
<meta property="og:description" content="Victims of sexual abuse have been urged to come forward following National Sexual Abuse and Sexual Violence week. The nationwide week-long series of events runs from 6th February and aims to spread the message that any form of sexual abuse and sexual violence is unacceptable. The week aims to empower victims and send out a &hellip;" />
<meta property="og:url" content="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" />
<meta property="og:site_name" content="Lincolnshire Today" />
<meta property="article:publisher" content="https://www.facebook.com/LincolnshireToday/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-02-06T16:32:41+00:00" />
<meta property="og:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg" />
<meta property="og:image:width" content="306" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Victims of sexual abuse have been urged to come forward following National Sexual Abuse and Sexual Violence week. The nationwide week-long series of events runs from 6th February and aims to spread the message that any form of sexual abuse and sexual violence is unacceptable. The week aims to empower victims and send out a [&hellip;]" />
<meta name="twitter:title" content="Victims of sexual abuse and violence urged to come forward during awareness week 2017 - Lincolnshire Today" />
<meta name="twitter:site" content="@lincstoday" />
<meta name="twitter:image" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg" />
<meta name="twitter:creator" content="@lincstoday" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Feed" href="http://lincolnshiretoday.net/mag/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Comments Feed" href="http://lincolnshiretoday.net/mag/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lincolnshire Today &raquo; Victims of sexual abuse and violence urged to come forward during awareness week 2017 Comments Feed" href="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lincolnshiretoday.net\/mag\/wp-includes\/js\/wp-emoji-release.min.js?ver=66e6238e4f45c2775d55f2ba7e7adfc3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://lincolnshiretoday.net/mag/wp-includes/css/dashicons.min.css?ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<link rel='stylesheet' id='cmbd-listnav-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/css/cmbd-listnav.css?ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<link rel='stylesheet' id='cm_star_rating-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/classes/assets/css/cm-star-rating.css?ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/cm-business-directory-pro/frontend/assets/js/jquery-listnav.min.js?ver=66e6238e4f45c2775d55f2ba7e7adfc3'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://lincolnshiretoday.net/mag/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lincolnshiretoday.net/mag/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lincolnshiretoday.net/mag/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://lincolnshiretoday.net/mag/?p=8514' />
<link rel="alternate" type="application/json+oembed" href="http://lincolnshiretoday.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lincolnshiretoday.net/mag/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F&#038;format=xml" />
<link rel="canonical" href="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/"><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":8514,"post_name":"victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017","post_title":"Victims of sexual abuse and violence urged to come forward during awareness week 2017","post_type":"post","post_author":"8","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":20,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":20,"taxonomy":"category","description":"Featured posts","parent":0,"count":879,"filter":"raw","cat_ID":20,"category_count":879,"category_description":"Featured posts","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":10,"name":"Lifestyle","slug":"lifestyle","term_group":0,"term_taxonomy_id":10,"taxonomy":"category","description":"","parent":0,"count":344,"filter":"raw","cat_ID":10,"category_count":344,"category_description":"","cat_name":"Lifestyle","category_nicename":"lifestyle","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Steve Fisher","ID":8};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="132491" async></script>		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'a7ddbde956';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://lincolnshiretoday.net/mag/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//lincolnshiretoday.net/mag/?wordfence_logHuman=1&hid=5B2053053437FBA1251470BD08813DD0');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lincolnshiretoday.net/mag/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lincolnshiretoday.net\/mag\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/lincolnshiretoday.net\/mag\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24003878-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- BEGIN GADWP v4.9.6 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24003878-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8514 single-format-standard victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1940"><a href="http://lincolnshiretoday.net/mag/category/news/">News</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Events</a></li>
<li id="menu-item-3122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3122"><a href="http://lincolnshiretoday.net/mag/category/event-photography/">Event Photography</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1941"><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1943"><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://lincolnshiretoday.net/mag/category/business/">Business</a></li>
<li id="menu-item-3138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3138"><a href="http://lincolnshiretoday.net/mag/suppliers-guide/">Suppliers Guide</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lincolnshiretoday.net/mag/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">3.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Lincoln, UK</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, February 8, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-1740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1740"><a href="http://lincolnshiretoday.net/mag/contact/">Contact</a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2160"><a href="http://lincolnshiretoday.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2161"><a href="http://lincolnshiretoday.net/mag/subscribe/">Subscribe</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data"  data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
			<span class="td-visual-hidden">Lincolnshire Today</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/lincstodaywebsite-300x105.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/lincstodaywebsite-300x105.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://lincolnshiretoday.net/mag/">
			<img class="td-retina-data" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-1940"><a href="http://lincolnshiretoday.net/mag/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1945"><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3122"><a href="http://lincolnshiretoday.net/mag/category/event-photography/">Event Photography</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1941"><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1943"><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1944"><a href="http://lincolnshiretoday.net/mag/category/business/">Business</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3138"><a href="http://lincolnshiretoday.net/mag/suppliers-guide/">Suppliers Guide</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lincolnshiretoday.net/mag/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lincolnshiretoday.net/mag/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Lifestyle" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lincolnshiretoday.net/mag/category/lifestyle/">
                                  <span itemprop="name">Lifestyle</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Victims of sexual abuse and violence urged to come forward during awareness...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8514" class="post-8514 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-lifestyle" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Victims of sexual abuse and violence urged to come forward during awareness week 2017</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://lincolnshiretoday.net/mag/author/steve-fisher/">Steve Fisher</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:32:41+00:00" >6th February 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-8514">68</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F&via=Lincolnshire+Today"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F&title=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017&source=Lincolnshire+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017%20-%20http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg" data-caption="image courtesy of NHS"><img width="306" height="440" class="entry-thumb td-modal-image" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg 306w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-209x300.jpg 209w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-70x100.jpg 70w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-243x350.jpg 243w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-292x420.jpg 292w" sizes="(max-width: 306px) 100vw, 306px" alt="" title="nhs-rape-poster"/></a><figcaption class="wp-caption-text">image courtesy of NHS</figcaption></figure></div>
        <div class='mailmunch-forms-before-post' style='display: none !important;'></div><p class="larger">Victims of sexual abuse have been urged to come forward following National Sexual Abuse and Sexual Violence week.</p>
<p>The nationwide week-long series of events runs from 6th February and aims to spread the message that any form of sexual abuse and sexual violence is unacceptable.</p>
<p>The week aims to empower victims and send out a clear message that there are no circumstances under which the victim is to blame.</p>
<p>Lincolnshire Police are teaming up with the County Council, Student Services, Victim Support, the Sexual Assault Referral Centre, Lincolnshire Rape Crisis and Trust House to highlight the wealth of support there is for people who have been affected by sexual abuse and violence.</p>
<p>Detective Superintendent Hatton, Head of Public Protection Unit including the Police Emerald Team told Lincolnshire Today: “The campaign is a national effort to bring the issue of sexual violence and abuse into the open and promote the support we have in place for victims. We have services in Lincolnshire that are exemplary and we cannot be modest about that because it might mean the difference in giving someone the confidence to report a crime.</p>
<p>“From the Sexual Assault Referral Centre and Rape Crisis, to the Police Emerald Team, we have staff in place who are specifically trained in this area. The Emerald team deal only with sexual violence and abuse and it means that the officers build experience, knowledge and skills. It also means that the officers in this team have chosen to work in this area because they want to help victims and they want to make a difference.</p>
<p>“I am incredibly proud how hard they work – they are tenacious, compassionate and understanding. They are inspired to go the extra mile by the victims they work with because these are people who have been through the unimaginable, and come out the other side with the bravery and strength to report their attacker and work with us to bring them to justice.”</p>
<p>them to justice.”</p>
<p>If you would like to seek advice, help or support please find local contact details below:</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><a title="Opens in a new window" href="http://www.victimsupport.org.uk/"><u><span style="color: #0066cc">Victim Support</span></u></a>: 0808 1689 111</p>
<p>Women’s domestic abuse and sexual violence helpline: 080 800 0340</p>
<p>Sexual Assault Referral Centre for Lincolnshire – <a title="Opens in a new window" href="http://www.springlodge.org/"><u><span style="color: #0066cc">Spring Lodge</span></u></a>: Committed to providing a caring, sensitive and dedicated service to meet the needs of victims of rape or sexual assault. 0800 9534130</p>
<p><a title="Opens in a new window" href="http://www.lincolnshirerapecrisis.org.uk/"><u><span style="color: #0066cc">Lincolnshire Rape Crisis</span></u></a>: Support women and girls who are experiencing, have experienced or have been affected by any for of sexual violence at any point in their lives.</p>
<p><a title="Opens in a new window" href="http://trusthouselincolnshire.org/"><u><span style="color: #0066cc">Trust House</span></u></a>: Supporting men, women and children who have been affected by rape and sexual abuse. 01476 570284</p>
<p>Lincolnshire Police Emerald Team: A team dedicated to dealing with only sexual assault. Call on 101.</p>
<p>&nbsp;</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F&via=Lincolnshire+Today"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
 <a class="td-social-sharing-buttons td-social-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F&title=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017&source=Lincolnshire+Today" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="fa fa-linkedin"></i></a>
 	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Victims+of+sexual+abuse+and+violence+urged+to+come+forward+during+awareness+week+2017%20-%20http%3A%2F%2Flincolnshiretoday.net%2Fmag%2Fvictims-sexual-abuse-violence-urged-come-forward-awareness-week-2017%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" data-text="Victims of sexual abuse and violence urged to come forward during awareness week 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://lincolnshiretoday.net/mag/man-found-dead-river-welland/">Man found dead in River Welland</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://lincolnshiretoday.net/mag/sexual-abuse-photo-campaign/">County says no more to sexual abuse with new photo campaign</a></div></div></div>            <div class="author-box-wrap"><a href="http://lincolnshiretoday.net/mag/author/steve-fisher/"><img alt='' src='http://1.gravatar.com/avatar/d12d6c7a251cc4853f56373ffe395c4b?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d12d6c7a251cc4853f56373ffe395c4b?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://lincolnshiretoday.net/mag/author/steve-fisher/">Steve Fisher</a></span></div><div class="td-author-url"><a href="http://www.lincolnshiretoday.net">http://www.lincolnshiretoday.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Steve Fisher"></span><meta itemprop="datePublished" content="2017-02-06T16:32:41+00:00"><meta itemprop="dateModified" content="2017-02-06T16:32:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT-website-swoosh-5.jpg"></span><meta itemprop="name" content="Lincolnshire Today"></span><meta itemprop="headline " content="Victims of sexual abuse and violence urged to come forward during awareness week 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster.jpg"><meta itemprop="width" content="306"><meta itemprop="height" content="440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_589a615800bd3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a615800bd3" ><script>var block_td_uid_2_589a615800bd3 = new tdBlock();
block_td_uid_2_589a615800bd3.id = "td_uid_2_589a615800bd3";
block_td_uid_2_589a615800bd3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_589a615800bd3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a615800bd3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8514,"live_filter_cur_post_author":"8"}';
block_td_uid_2_589a615800bd3.td_column_number = "3";
block_td_uid_2_589a615800bd3.block_type = "td_block_related_posts";
block_td_uid_2_589a615800bd3.post_count = "3";
block_td_uid_2_589a615800bd3.found_posts = "1071";
block_td_uid_2_589a615800bd3.header_color = "";
block_td_uid_2_589a615800bd3.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a615800bd3.max_num_pages = "357";
tdBlocksArray.push(block_td_uid_2_589a615800bd3);
</script><h4 class="td-related-title"><a id="td_uid_3_589a61580987b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_589a615800bd3" href="#">RELATED ARTICLES</a><a id="td_uid_4_589a61580a81e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_589a615800bd3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_589a615800bd3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/lincoln-rugby-match-raises-funds-charity/" rel="bookmark" title="Lincoln rugby match raises funds for charity"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lincoln rugby match raises funds for charity" title="Lincoln rugby match raises funds for charity"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/lincoln-rugby-match-raises-funds-charity/" rel="bookmark" title="Lincoln rugby match raises funds for charity">Lincoln rugby match raises funds for charity</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/spalding-processor-agreement-boost-quinoa/" rel="bookmark" title="Dunns boost quinoa crop with new processing agreement"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dunns boost quinoa crop with new processing agreement" title="Dunns boost quinoa crop with new processing agreement"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/business/" class="td-post-category">Business</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/spalding-processor-agreement-boost-quinoa/" rel="bookmark" title="Dunns boost quinoa crop with new processing agreement">Dunns boost quinoa crop with new processing agreement</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/support-acts-human-league-lincolnshire-show/" rel="bookmark" title="Support acts announced for Human League’s Lincolnshire Show date"><img width="218" height="150" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-218x150.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Support acts announced for Human League’s Lincolnshire Show date" title="Support acts announced for Human League’s Lincolnshire Show date"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/" class="td-post-category">Forthcoming Events</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/support-acts-human-league-lincolnshire-show/" rel="bookmark" title="Support acts announced for Human League’s Lincolnshire Show date">Support acts announced for Human League’s Lincolnshire Show date</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a615800bd3" data-td_block_id="td_uid_2_589a615800bd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a615800bd3" data-td_block_id="td_uid_2_589a615800bd3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_6_589a615810607_rand td-pb-border-top"  data-td-block-uid="td_uid_6_589a615810607" ><script>var block_td_uid_6_589a615810607 = new tdBlock();
block_td_uid_6_589a615810607.id = "td_uid_6_589a615810607";
block_td_uid_6_589a615810607.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Editors Picks","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_589a615810607_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_589a615810607_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589a615810607.td_column_number = "1";
block_td_uid_6_589a615810607.block_type = "td_block_2";
block_td_uid_6_589a615810607.post_count = "5";
block_td_uid_6_589a615810607.found_posts = "2419";
block_td_uid_6_589a615810607.header_color = "#";
block_td_uid_6_589a615810607.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a615810607.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_6_589a615810607);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Editors Picks</span></h4></div><div id=td_uid_6_589a615810607 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/lincoln-rugby-match-raises-funds-charity/" rel="bookmark" title="Lincoln rugby match raises funds for charity"><img width="324" height="160" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-324x160.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-324x160.jpg 324w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Charity-Rugby-Match_press-release-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Lincoln rugby match raises funds for charity" title="Lincoln rugby match raises funds for charity"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/news/" class="td-post-category">News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/lincoln-rugby-match-raises-funds-charity/" rel="bookmark" title="Lincoln rugby match raises funds for charity">Lincoln rugby match raises funds for charity</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:48:59+00:00" >7th February 2017</time></span>                <div class="td-module-comments"><a href="http://lincolnshiretoday.net/mag/lincoln-rugby-match-raises-funds-charity/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Members of the Army Reserve in Lincoln helped raised £550 for charity last weekend (Sunday 5 February) thanks to a special match being held...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/spalding-processor-agreement-boost-quinoa/" rel="bookmark" title="Dunns boost quinoa crop with new processing agreement"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_431652247-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Dunns boost quinoa crop with new processing agreement" title="Dunns boost quinoa crop with new processing agreement"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/spalding-processor-agreement-boost-quinoa/" rel="bookmark" title="Dunns boost quinoa crop with new processing agreement">Dunns boost quinoa crop with new processing agreement</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:01:24+00:00" >7th February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/support-acts-human-league-lincolnshire-show/" rel="bookmark" title="Support acts announced for Human League’s Lincolnshire Show date"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/MarcAlmond_01_085-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Support acts announced for Human League’s Lincolnshire Show date" title="Support acts announced for Human League’s Lincolnshire Show date"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/support-acts-human-league-lincolnshire-show/" rel="bookmark" title="Support acts announced for Human League’s Lincolnshire Show date">Support acts announced for Human League’s Lincolnshire Show date</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T09:15:35+00:00" >7th February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/sexual-abuse-photo-campaign/" rel="bookmark" title="County says no more to sexual abuse with new photo campaign"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-300x214.jpg 300w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-350x249.jpg 350w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire-589x420.jpg 589w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/not-asking-for-it-sexual-abuse-campaign-lincolnshire.jpg 595w" sizes="(max-width: 100px) 100vw, 100px" alt="County says no more to sexual abuse with new photo campaign" title="County says no more to sexual abuse with new photo campaign"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/sexual-abuse-photo-campaign/" rel="bookmark" title="County says no more to sexual abuse with new photo campaign">County says no more to sexual abuse with new photo campaign</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T09:00:47+00:00" >7th February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" rel="bookmark" title="Victims of sexual abuse and violence urged to come forward during awareness week 2017"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/nhs-rape-poster-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Victims of sexual abuse and violence urged to come forward during awareness week 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017/" rel="bookmark" title="Victims of sexual abuse and violence urged to come forward during awareness week 2017">Victims of sexual abuse and violence urged to come forward during...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T16:32:41+00:00" >6th February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_2 td_block_widget td_uid_7_589a61581d0ff_rand td-pb-border-top"  data-td-block-uid="td_uid_7_589a61581d0ff" ><script>var block_td_uid_7_589a61581d0ff = new tdBlock();
block_td_uid_7_589a61581d0ff.id = "td_uid_7_589a61581d0ff";
block_td_uid_7_589a61581d0ff.atts = '{"limit":"6","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Most Popular","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_589a61581d0ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_589a61581d0ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_589a61581d0ff.td_column_number = "1";
block_td_uid_7_589a61581d0ff.block_type = "td_block_2";
block_td_uid_7_589a61581d0ff.post_count = "6";
block_td_uid_7_589a61581d0ff.found_posts = "2371";
block_td_uid_7_589a61581d0ff.header_color = "#";
block_td_uid_7_589a61581d0ff.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a61581d0ff.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_7_589a61581d0ff);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Most Popular</span></h4></div><div id=td_uid_7_589a61581d0ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/lincolnshire-big-snore-raises-funds-homelessness/" rel="bookmark" title="Lincolnshire Big Snore raises funds for homelessness"><img width="324" height="160" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Lincolnshire-Big-Snore-324x160.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Lincolnshire-Big-Snore-324x160.jpg 324w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Lincolnshire-Big-Snore-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Lincolnshire Big Snore raises funds for homelessness" title="Lincolnshire Big Snore raises funds for homelessness"/></a></div>                <a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/" class="td-post-category">Forthcoming Events</a>            </div>
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/lincolnshire-big-snore-raises-funds-homelessness/" rel="bookmark" title="Lincolnshire Big Snore raises funds for homelessness">Lincolnshire Big Snore raises funds for homelessness</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://lincolnshiretoday.net/mag/author/dominic-cuthbert/">Dominic Cuthbert</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T14:07:48+00:00" >3rd February 2017</time></span>                <div class="td-module-comments"><a href="http://lincolnshiretoday.net/mag/lincolnshire-big-snore-raises-funds-homelessness/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                A new fundraising event to help tackle homelessness in Lincolnshire will take place in Boston later this month.

With homelessness on the increase, local people...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/louth-schoolgirl-wins-translation-competition/" rel="bookmark" title="Louth schoolgirl wins EU translation competition"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_359775647-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_359775647-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/shutterstock_359775647-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Louth schoolgirl wins EU translation competition" title="Louth schoolgirl wins EU translation competition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/louth-schoolgirl-wins-translation-competition/" rel="bookmark" title="Louth schoolgirl wins EU translation competition">Louth schoolgirl wins EU translation competition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T10:20:15+00:00" >3rd February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/county-artist-art-sale/" rel="bookmark" title="County artist surpasses doctor’s expectations and organises art sale"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Dennis-Nash-international-artist-from-North-Lincolnshire-is-hosting-an-Art-Sale-in-aid-of-Lindsey-Lodge-Hospice-2-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Dennis-Nash-international-artist-from-North-Lincolnshire-is-hosting-an-Art-Sale-in-aid-of-Lindsey-Lodge-Hospice-2-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Dennis-Nash-international-artist-from-North-Lincolnshire-is-hosting-an-Art-Sale-in-aid-of-Lindsey-Lodge-Hospice-2-218x150.jpg 218w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Dennis-Nash-international-artist-from-North-Lincolnshire-is-hosting-an-Art-Sale-in-aid-of-Lindsey-Lodge-Hospice-2-554x385.jpg 554w" sizes="(max-width: 100px) 100vw, 100px" alt="County artist surpasses doctor’s expectations and organises art sale" title="County artist surpasses doctor’s expectations and organises art sale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/county-artist-art-sale/" rel="bookmark" title="County artist surpasses doctor’s expectations and organises art sale">County artist surpasses doctor’s expectations and organises art sale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T12:14:28+00:00" >6th February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/sustainable-water-plan-launches-louth/" rel="bookmark" title="Sustainable water plan launches in Louth later this month"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/water-engineer-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/water-engineer-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/water-engineer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sustainable water plan launches in Louth later this month" title="Sustainable water plan launches in Louth later this month"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/sustainable-water-plan-launches-louth/" rel="bookmark" title="Sustainable water plan launches in Louth later this month">Sustainable water plan launches in Louth later this month</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T15:37:24+00:00" >2nd February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/love-no-age-limit-valentines-day/" rel="bookmark" title="‘Love Has No Age Limit’ this Valentine’s Day"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Contact-the-Elderly1_compressed-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Contact-the-Elderly1_compressed-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/Contact-the-Elderly1_compressed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="‘Love Has No Age Limit’ this Valentine’s Day" title="‘Love Has No Age Limit’ this Valentine’s Day"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/love-no-age-limit-valentines-day/" rel="bookmark" title="‘Love Has No Age Limit’ this Valentine’s Day">‘Love Has No Age Limit’ this Valentine’s Day</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T09:47:03+00:00" >3rd February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lincolnshiretoday.net/mag/proposed-tax-breaks-businesses-employing-ex-offenders/" rel="bookmark" title="Proposed Tax Breaks for Businesses Employing Ex-Offenders"><img width="100" height="70" class="entry-thumb" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/laptop-photo-for-wordpress-1024x684-100x70.jpg" srcset="http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/laptop-photo-for-wordpress-1024x684-100x70.jpg 100w, http://lincolnshiretoday.net/mag/wp-content/uploads/2017/02/laptop-photo-for-wordpress-1024x684-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Proposed Tax Breaks for Businesses Employing Ex-Offenders"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lincolnshiretoday.net/mag/proposed-tax-breaks-businesses-employing-ex-offenders/" rel="bookmark" title="Proposed Tax Breaks for Businesses Employing Ex-Offenders">Proposed Tax Breaks for Businesses Employing Ex-Offenders</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T15:30:05+00:00" >3rd February 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_8_589a61587eb85_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_8_589a61587eb85" ><h4 class="block-title"><span>POPULAR CATEGORIES</span></h4><ul class="td-pb-padding-side"><li><a href="http://lincolnshiretoday.net/mag/category/news/">News<span class="td-cat-no">1019</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/forthcoming-events/">Forthcoming Events<span class="td-cat-no">587</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/lifestyle/">Lifestyle<span class="td-cat-no">344</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/business/">Business<span class="td-cat-no">316</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/countryside/">Countryside<span class="td-cat-no">128</span></a></li><li><a href="http://lincolnshiretoday.net/mag/category/event-photography/">Event Photography<span class="td-cat-no">44</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lincolnshiretoday.net/mag/"><img class="td-retina-data" src="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT_Lhead-300x83.jpg" data-retina="http://lincolnshiretoday.net/mag/wp-content/uploads/2015/11/LT_Lhead-300x83.jpg" alt="Linconhire Today Magazine" title="Lincolnshire Today Magazine"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Lincolnshire Today is Lincolnshire's most prestigious, full colour, county lifestyle magazine and is sold throughout the county from leading newsagents and retail outlets.

Each issue is brimming with a diverse topic range including fashion; hair & beauty; places of interest; health; gardening; motoring; sports; homes & gardens; weddings; and of course Lincolnshire history.<div class="footer-email-wrap">Contact us: <a href="mailto:lincs-today@blmgroup.co.uk">lincs-today@blmgroup.co.uk</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/LincolnshireToday/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:links-today@blmgroup.co.uk" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://lincolnshiretoday.net/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/lincstoday" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2166"><a href="http://lincolnshiretoday.net/mag/contact/">Contact</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2162"><a href="http://lincolnshiretoday.net/mag/contributors/">Contributors</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2163"><a href="http://lincolnshiretoday.net/mag/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-2164" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2164"><a href="http://lincolnshiretoday.net/mag/marketing/">Marketing</a></li>
<li id="menu-item-2165" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2165"><a href="http://lincolnshiretoday.net/mag/subscribe/">Subscribe</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Lincolnshire Today Magazine                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 589a6158839b9
    -->

    <link rel='stylesheet' id='basecss-css'  href='http://lincolnshiretoday.net/mag/wp-content/plugins/eu-cookie-law/css/style.css?ver=66e6238e4f45c2775d55f2ba7e7adfc3' type='text/css' media='all' />
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/comment-reply.min.js?ver=66e6238e4f45c2775d55f2ba7e7adfc3'></script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-includes/js/wp-embed.min.js?ver=66e6238e4f45c2775d55f2ba7e7adfc3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"7","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/lincolnshiretoday.net\/mag\/victims-sexual-abuse-violence-urged-come-forward-awareness-week-2017\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lincolnshiretoday.net/mag/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=66e6238e4f45c2775d55f2ba7e7adfc3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lincoln, UK","api_location":"Lincoln","api_language":"en","today_icon":"mist-n","today_icon_text":"haze","today_temp":[3.6,38.4],"today_humidity":100,"today_wind_speed":[3.1,1.9],"today_min":[1,33.8],"today_max":[5,41],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1486555200,"day_temp":[4,39],"day_name":"Wed","owm_day_index":1},{"timestamp":1486641600,"day_temp":[1,33],"day_name":"Thu","owm_day_index":2},{"timestamp":1486728000,"day_temp":[1,35],"day_name":"Fri","owm_day_index":3},{"timestamp":1486814400,"day_temp":[3,37],"day_name":"Sat","owm_day_index":4},{"timestamp":1486900800,"day_temp":[2,37],"day_name":"Sun","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lincolnshiretoday.net/mag/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">more information</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p></div></div>
</body>
</html>